Lobby

Diskussionen über alle Video-relevanten Themen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Angepinnt bekomme kein Mikrofonsignal mehr in edius 8 und 9 [gelöst > falsches Windows-Setting (nach win_10-update) ]

10 1.209

gurlt

Angepinnt Bilder ins Forum stellen

0 1.895

Wie Marken (richtig) übernehmen?

5 118

kpot11

Mync auf neuem Rechner

  • Berny
  • Uwe8
1 173

Uwe8

EDIUS.NET Manager

52 6.846

kpot11

GoPro entzerren mit Ediusmittel?

3 413

Markus

Weihnachtsgrüße der Administration und Moderation

0 199

Ton muss alle 20 min um ein bild nachjustiert werden, kann man das besser machen ?

17 1.148

tunichgut

Länge mehrerer Clips

10 592

Captain

1 Tonspur für mehrere Sequenzen [gelöst > Mastersequenz]

8 496

Alf aus Mannheim

Treiber

  • Herbie
  • Herbie
4 410

Herbie

Clip Standbild erstellen

4 308

vidi500

Rechner zurücksetzen

  • JuergenK
  • Heinz
21 1.510

Heinz

Welche PC Hardware benötige ich ?

31 2.494

Grass Valley Moderator 2

Frage zur Titelerstellung mit dem Quick-Titler [gelöst > Hintergrund ist nur temporär zu verstehen ...

7 586

Alf aus Mannheim

Anfängerproblem?

9 494

vidi500

Sony EX1 bzw. EX1R Ordnerstruktur

0 167

HDD mit 5400 U/Min ausreichen für FHD Videoschnitt?

  • Uwe8
  • KlausM
21 2.050

KlausM

neuer Monitor

6 727

teeklipper

​Version Resolve 15.1.2 ist downloadbar

  • kpot11
  • kpot11
2 257

kpot11

  • Statistik

    2.191 Themen - 18.315 Beiträge (4,42 Beiträge pro Tag)