Lobby

Diskussionen über alle Video-relevanten Themen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Angepinnt bekomme kein Mikrofonsignal mehr in edius 8 und 9 [gelöst > falsches Windows-Setting (nach win_10-update) ]

10 1.053

gurlt

Angepinnt Bilder ins Forum stellen

0 1.758

Ton muss alle 20 min um ein bild nachjustiert werden, kann man das besser machen ?

16 556

nowandzen10

EDIUS.NET Manager

49 4.228

Mat Janssen

Länge mehrerer Clips

10 443

Captain

1 Tonspur für mehrere Sequenzen [gelöst > Mastersequenz]

8 386

Alf aus Mannheim

Treiber

  • Herbie
  • Herbie
4 290

Herbie

Clip Standbild erstellen

4 212

vidi500

Rechner zurücksetzen

  • JuergenK
  • Heinz
21 1.104

Heinz

Welche PC Hardware benötige ich ?

31 1.996

Grass Valley Moderator 2

Frage zur Titelerstellung mit dem Quick-Titler [gelöst > Hintergrund ist nur temporär zu verstehen ...

7 465

Alf aus Mannheim

Anfängerproblem?

9 390

vidi500

Sony EX1 bzw. EX1R Ordnerstruktur

0 107

HDD mit 5400 U/Min ausreichen für FHD Videoschnitt?

  • Uwe8
  • KlausM
21 1.690

KlausM

neuer Monitor

6 594

teeklipper

​Version Resolve 15.1.2 ist downloadbar

  • kpot11
  • kpot11
2 230

kpot11

Notebook für Videoschnitt

  • Uwe8
  • Uwe8
9 915

Uwe8

Projektname_cache Ordner

3 529

Tambuti

Monatliches Sicherheitsqualitätsrollup für Win 7 ...

  • Herbie
  • gurlt
3 442

gurlt

bin neu hier und habe gleich eine Frage

  • UweJ
  • UweJ
21 1.404

UweJ

  • Statistik

    2.187 Themen - 18.298 Beiträge (4,45 Beiträge pro Tag)