Lobby

Diskussionen über alle Video-relevanten Themen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Angepinnt bekomme kein Mikrofonsignal mehr in edius 8 und 9 [gelöst > falsches Windows-Setting (nach win_10-update) ]

10 1.206

gurlt

Angepinnt Bilder ins Forum stellen

0 1.889

Mync auf neuem Rechner

  • Berny
  • Uwe8
1 164

Uwe8

EDIUS.NET Manager

52 6.795

kpot11

GoPro entzerren mit Ediusmittel?

3 412

Markus

Weihnachtsgrüße der Administration und Moderation

0 199

Ton muss alle 20 min um ein bild nachjustiert werden, kann man das besser machen ?

17 1.126

tunichgut

Länge mehrerer Clips

10 590

Captain

1 Tonspur für mehrere Sequenzen [gelöst > Mastersequenz]

8 495

Alf aus Mannheim

Treiber

  • Herbie
  • Herbie
4 403

Herbie

Clip Standbild erstellen

4 308

vidi500

Rechner zurücksetzen

  • JuergenK
  • Heinz
21 1.486

Heinz

Welche PC Hardware benötige ich ?

31 2.467

Grass Valley Moderator 2

Frage zur Titelerstellung mit dem Quick-Titler [gelöst > Hintergrund ist nur temporär zu verstehen ...

7 584

Alf aus Mannheim

Anfängerproblem?

9 491

vidi500

Sony EX1 bzw. EX1R Ordnerstruktur

0 167

HDD mit 5400 U/Min ausreichen für FHD Videoschnitt?

  • Uwe8
  • KlausM
21 2.029

KlausM

neuer Monitor

6 727

teeklipper

​Version Resolve 15.1.2 ist downloadbar

  • kpot11
  • kpot11
2 256

kpot11

Notebook für Videoschnitt

  • Uwe8
  • Uwe8
9 1.027

Uwe8

  • Statistik

    2.190 Themen - 18.309 Beiträge (4,42 Beiträge pro Tag)