Lobby

Diskussionen über alle Video-relevanten Themen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Angepinnt bekomme kein Mikrofonsignal mehr in edius 8 und 9 [gelöst > falsches Windows-Setting (nach win_10-update) ]

10 1.070

gurlt

Angepinnt Bilder ins Forum stellen

0 1.774

EDIUS.NET Manager

50 4.675

EDIUS.NET Manager

Ton muss alle 20 min um ein bild nachjustiert werden, kann man das besser machen ?

17 871

tunichgut

Länge mehrerer Clips

10 492

Captain

1 Tonspur für mehrere Sequenzen [gelöst > Mastersequenz]

8 403

Alf aus Mannheim

Treiber

  • Herbie
  • Herbie
4 296

Herbie

Clip Standbild erstellen

4 218

vidi500

Rechner zurücksetzen

  • JuergenK
  • Heinz
21 1.135

Heinz

Welche PC Hardware benötige ich ?

31 2.065

Grass Valley Moderator 2

Frage zur Titelerstellung mit dem Quick-Titler [gelöst > Hintergrund ist nur temporär zu verstehen ...

7 488

Alf aus Mannheim

Anfängerproblem?

9 398

vidi500

Sony EX1 bzw. EX1R Ordnerstruktur

0 114

HDD mit 5400 U/Min ausreichen für FHD Videoschnitt?

  • Uwe8
  • KlausM
21 1.718

KlausM

neuer Monitor

6 608

teeklipper

​Version Resolve 15.1.2 ist downloadbar

  • kpot11
  • kpot11
2 232

kpot11

Notebook für Videoschnitt

  • Uwe8
  • Uwe8
9 928

Uwe8

Projektname_cache Ordner

3 536

Tambuti

Monatliches Sicherheitsqualitätsrollup für Win 7 ...

  • Herbie
  • gurlt
3 449

gurlt

bin neu hier und habe gleich eine Frage

  • UweJ
  • UweJ
21 1.418

UweJ

  • Statistik

    2.187 Themen - 18.300 Beiträge (4,45 Beiträge pro Tag)