Lobby

Diskussionen über alle Video-relevanten Themen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Angepinnt bekomme kein Mikrofonsignal mehr in edius 8 und 9 [gelöst > falsches Windows-Setting (nach win_10-update) ]

10 1.452

gurlt

Angepinnt Bilder ins Forum stellen

0 2.039

Keine Tonausgabe in Edius 9.31 über PC Lautsprecher

6 192

Grass Valley Moderator 2

EDIUS.NET Manager

53 8.958

EDIUS.NET Manager

Resolve Version-15.2.3 steht zum Download bereit

  • kpot11
  • kpot11
0 178

Wie Marken (richtig) übernehmen?

7 605

Alf aus Mannheim

Mync auf neuem Rechner

  • Berny
  • Uwe8
1 300

Uwe8

GoPro entzerren mit Ediusmittel?

3 524

Markus

Weihnachtsgrüße der Administration und Moderation

0 265

Ton muss alle 20 min um ein bild nachjustiert werden, kann man das besser machen ?

17 1.499

tunichgut

Länge mehrerer Clips

10 724

Captain

1 Tonspur für mehrere Sequenzen [gelöst > Mastersequenz]

8 599

Alf aus Mannheim

Treiber

  • Herbie
  • Herbie
4 544

Herbie

Clip Standbild erstellen

4 440

vidi500

Rechner zurücksetzen

  • JuergenK
  • Heinz
21 1.979

Heinz

Welche PC Hardware benötige ich ?

31 3.004

Grass Valley Moderator 2

Frage zur Titelerstellung mit dem Quick-Titler [gelöst > Hintergrund ist nur temporär zu verstehen ...

7 735

Alf aus Mannheim

Anfängerproblem?

9 620

vidi500

Sony EX1 bzw. EX1R Ordnerstruktur

0 244

HDD mit 5400 U/Min ausreichen für FHD Videoschnitt?

  • Uwe8
  • KlausM
21 2.517

KlausM

  • Statistik

    2.193 Themen - 18.326 Beiträge (4,39 Beiträge pro Tag)