Lobby

Diskussionen über alle Video-relevanten Themen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Angepinnt bekomme kein Mikrofonsignal mehr in edius 8 und 9 [gelöst > falsches Windows-Setting (nach win_10-update) ]

10 1.416

gurlt

Angepinnt Bilder ins Forum stellen

0 2.022

EDIUS.NET Manager

53 8.894

EDIUS.NET Manager

Resolve Version-15.2.3 steht zum Download bereit

  • kpot11
  • kpot11
0 177

Wie Marken (richtig) übernehmen?

7 594

Alf aus Mannheim

Mync auf neuem Rechner

  • Berny
  • Uwe8
1 289

Uwe8

GoPro entzerren mit Ediusmittel?

3 516

Markus

Weihnachtsgrüße der Administration und Moderation

0 257

Ton muss alle 20 min um ein bild nachjustiert werden, kann man das besser machen ?

17 1.472

tunichgut

Länge mehrerer Clips

10 717

Captain

1 Tonspur für mehrere Sequenzen [gelöst > Mastersequenz]

8 591

Alf aus Mannheim

Treiber

  • Herbie
  • Herbie
4 531

Herbie

Clip Standbild erstellen

4 426

vidi500

Rechner zurücksetzen

  • JuergenK
  • Heinz
21 1.933

Heinz

Welche PC Hardware benötige ich ?

31 2.955

Grass Valley Moderator 2

Frage zur Titelerstellung mit dem Quick-Titler [gelöst > Hintergrund ist nur temporär zu verstehen ...

7 725

Alf aus Mannheim

Anfängerproblem?

9 609

vidi500

Sony EX1 bzw. EX1R Ordnerstruktur

0 234

HDD mit 5400 U/Min ausreichen für FHD Videoschnitt?

  • Uwe8
  • KlausM
21 2.468

KlausM

neuer Monitor

6 848

teeklipper

  • Statistik

    2.192 Themen - 18.319 Beiträge (4,39 Beiträge pro Tag)