Lobby

Diskussionen über alle Video-relevanten Themen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Angepinnt bekomme kein Mikrofonsignal mehr in edius 8 und 9 [gelöst > falsches Windows-Setting (nach win_10-update) ]

10 1.046

gurlt

Angepinnt Bilder ins Forum stellen

0 1.752

Ton muss alle 20 min um ein bild nachjustiert werden, kann man das besser machen ?

15 383

tunichgut

Länge mehrerer Clips

10 399

Captain

1 Tonspur für mehrere Sequenzen [gelöst > Mastersequenz]

8 379

Alf aus Mannheim

Treiber

  • Herbie
  • Herbie
4 284

Herbie

EDIUS.NET Manager

45 3.991

captureMan

Clip Standbild erstellen

4 208

vidi500

Rechner zurücksetzen

  • JuergenK
  • Heinz
21 1.091

Heinz

Welche PC Hardware benötige ich ?

31 1.977

Grass Valley Moderator 2

Frage zur Titelerstellung mit dem Quick-Titler [gelöst > Hintergrund ist nur temporär zu verstehen ...

7 457

Alf aus Mannheim

Anfängerproblem?

9 386

vidi500

Sony EX1 bzw. EX1R Ordnerstruktur

0 103

HDD mit 5400 U/Min ausreichen für FHD Videoschnitt?

  • Uwe8
  • KlausM
21 1.669

KlausM

neuer Monitor

6 587

teeklipper

​Version Resolve 15.1.2 ist downloadbar

  • kpot11
  • kpot11
2 229

kpot11

Notebook für Videoschnitt

  • Uwe8
  • Uwe8
9 912

Uwe8

Projektname_cache Ordner

3 525

Tambuti

Monatliches Sicherheitsqualitätsrollup für Win 7 ...

  • Herbie
  • gurlt
3 436

gurlt

bin neu hier und habe gleich eine Frage

  • UweJ
  • UweJ
21 1.393

UweJ

  • Statistik

    2.187 Themen - 18.293 Beiträge (4,46 Beiträge pro Tag)