Lobby

Diskussionen über alle Video-relevanten Themen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Angepinnt bekomme kein Mikrofonsignal mehr in edius 8 und 9 [gelöst > falsches Windows-Setting (nach win_10-update) ]

10 1.056

gurlt

Angepinnt Bilder ins Forum stellen

0 1.760

Ton muss alle 20 min um ein bild nachjustiert werden, kann man das besser machen ?

17 676

tunichgut

EDIUS.NET Manager

49 4.339

Mat Janssen

Länge mehrerer Clips

10 471

Captain

1 Tonspur für mehrere Sequenzen [gelöst > Mastersequenz]

8 388

Alf aus Mannheim

Treiber

  • Herbie
  • Herbie
4 290

Herbie

Clip Standbild erstellen

4 213

vidi500

Rechner zurücksetzen

  • JuergenK
  • Heinz
21 1.105

Heinz

Welche PC Hardware benötige ich ?

31 2.010

Grass Valley Moderator 2

Frage zur Titelerstellung mit dem Quick-Titler [gelöst > Hintergrund ist nur temporär zu verstehen ...

7 469

Alf aus Mannheim

Anfängerproblem?

9 390

vidi500

Sony EX1 bzw. EX1R Ordnerstruktur

0 107

HDD mit 5400 U/Min ausreichen für FHD Videoschnitt?

  • Uwe8
  • KlausM
21 1.690

KlausM

neuer Monitor

6 596

teeklipper

​Version Resolve 15.1.2 ist downloadbar

  • kpot11
  • kpot11
2 230

kpot11

Notebook für Videoschnitt

  • Uwe8
  • Uwe8
9 917

Uwe8

Projektname_cache Ordner

3 530

Tambuti

Monatliches Sicherheitsqualitätsrollup für Win 7 ...

  • Herbie
  • gurlt
3 442

gurlt

bin neu hier und habe gleich eine Frage

  • UweJ
  • UweJ
21 1.404

UweJ

  • Statistik

    2.187 Themen - 18.299 Beiträge (4,45 Beiträge pro Tag)