Suchergebnisse

Suchergebnisse 1-20 von insgesamt 59.

  • EDIUS.NET Manager

    captureMan - - Lobby

    Beitrag

    Gut zu wissen, danke für die Erklärung und den unermüdlichenEinsatz. Gruss captureMan

  • EDIUS.NET Manager

    captureMan - - Lobby

    Beitrag

    Perfekt, nach dem dritten Start läuft es wie es soll. Was ich noch entdeckt habe ist, das unter Treiber Folgendes erscheint: Blackmagic Desktop Video -> Installierte Version neuer als empfohlen Unter Details heisst es dann: Online: 10.11.0.0 Windows Registry: 10.11.4.0 Hardware: Vendor: bdbd Device: a14b Auf der BM Page ist der folgende Treiber aktuell: Software-Update vom 23. Okt. 2018 Desktop Video 10.11.4 Ist dass so gewollt oder noch ein Bug ? Gruss captureMan

  • EDIUS.NET Manager

    captureMan - - Lobby

    Beitrag

    Edius.NET Manager Version 1.1.1 installiert (Edius WG Version 9.31.4196) - NewBlueFX Filters 5 Ultimate -> funktioniert - FXhome Ignite Express 2017 funktioniert nicht bzw. wird gar nicht angezeigt Gruss captureMan

  • EDIUS.NET Manager

    captureMan - - Lobby

    Beitrag

    Zitat von EDIUS.NET Manager: „Ja, Vistitle sollte bereits erkannt werden. “ So, Test war erfolgreich mit der Version 1.0.6 Danke für Deinen unermüdlichen Einsatz Gruss captureMan

  • EDIUS.NET Manager

    captureMan - - Lobby

    Beitrag

    Zitat von EDIUS.NET Manager: „Ja, Vistitle sollte bereits erkannt werden. “ Gut, werde ich nochmals testen.

  • EDIUS.NET Manager

    captureMan - - Lobby

    Beitrag

    @EDIUS.NET Manager Einen hab ich noch: - VisTitle (zählt der auch als Plugin ?) Gruss captureMan

  • EDIUS.NET Manager

    captureMan - - Lobby

    Beitrag

    Ein wirklich brauchbares Programm und von mir ein grosses Dankeschön an den Programmierer mit der Aufforderung, weiter so ! Zwei Plugins wurden bei mir nicht gefunden: - NewBlueFX Filters 5 Ultimate - FXhome Ignite Express 2017 Vielleicht ab der nächsten Version …. Gruss captureMan

  • Hallo Jürgen Ja Du sagst es, ich habe meine BM DeckLink 8K Pro Ende Februar bestellt und nun vor einer Woche endlich bekommen zusammen mit dem BM SmartView 4K Monitor. Die DeckLink habe ich via SDI Kabel an den Monitor gehängt, was auch nach etwas ausprobieren dann auch Super funktioniert, zumindest bis 4K, da der Monitor ja nicht mehr hergibt, aber für mich soweit perfekt ist. Der Rest ist dann Zukunftsmusik. Da ich zuvor wie schon erwähnt eine HDStorm bis Edius 8.x hatte und nun auf Edius 9.x …

  • Hallo Peter Danke für den Hinweis, leider waren bei der DeckLink 8k Pro überhaubt keinerlei Kabel dabei, aber ich habe jetzt mal einen BM Mini Converter SDI to Audio 4K geordert, mal schauen oder besser hören ob das dann passt. Gruss captureMan

  • Hallo Zusammen Da ich auch auf Edius 9.20 WG umgestiegen bin und die HDStorm nicht mehr unterstützt wird, habe mir nun auch eine BM DeckLink 8k Pro geleistet und hatte am Anfang auch Probleme mit der Bildausgabe via SDI auf den BM SmartView 4K Monitor, aber in zwischen funktioniert das nun sehr gut. Nur mit der Ausgabe des Audiosignals habe ich noch so meineProbleme. Wie macht Ihr das? So wie mit der HDStorm via Audioausgang auf den Audioeingang PC seitig, funktioniert das mit der BM Decklink ni…

  • Der Rest ist nun auch da ... Gruss captureMan

  • Zitat von kpot11: „Hallo captureman: Dein Bild zeigt für die GPU eine Temperatur von 78 Grad. Ist das deswegen so hoch, weil ein Stresstest lief, oder ist das die übliche "Normaltemperatur" ? “ Hallo Nein das ist nicht die übliche GPU Temperatur, ist wie Du richtig erkannt hast, das beim Stresstest auch die GPU zu 100% gefordert wurde ... Die übliche Temperatur liegt so bei 31° C. Gruss captureMan

  • Zitat von Juergen E: „- der Speicher ist ja noch ganz schön teuer - betreibst du den bereits im XMP Mode(OC) stabil ? “ Hallo So, System soweit getestet (24h Test). (siehe Sresstest im Anhang). DDR RAM im EFI BIOS auf OC X.M.P. 2800 MHz eingestellt und läuft absolut stabil ... Gruss captureMan

  • HalloZitat von Juergen E: „Was hast du, Wasser oder Luftkühlung ?“ Hardware Konfiguration: - ASUS X99-A - CPU: i7 5960X mit Luftkühler Coolermaster V8 GTS (ohne OC) - GPU: ASUS Geforce GTX 980 - RAM: Corsair Dminator DDR4 16 GB (XPM 2800 MHz) OC - SSD : 2 x 512 GB Samsung 850 Pro Ist Momentan noch ein reines Testsystem zum Experimentieren. Gruss Captrueman

  • X99 mit GTX980 und i7 5960X

    captureMan - - Off Topic

    Beitrag

    Hier ein Test mit i7 5960X und GTX980. Gruss Captureman

  • Google Darstellung

    captureMan - - Lobby

    Beitrag

    Hallo Im IE 10 in der Menüleiste -> Extras/Browserverlauf -> Cookies und Websitedaten >Haken setzen und anschliessend Löschen anklicken. Google erneut aufrufen und die schwarze Leiste ist wieder da. Gruss captureMan

  • Windows 7 Update Probleme

    captureMan - - Lobby

    Beitrag

    Hatte das Problem auch. Lösung: Hier den Patch KB2647753 downloaden (Achtung: es gibt eine 32 Bit und die 64 Bit Version für Windows 7 und Windows Server 2008 R2). Danach händisch installieren. Bei mir hat dieser Workaround geholfen. Gruss captureMan

  • Jepp, auch gevotet. Gruss captureMan

  • Trueimage 2012 unter Win-7

    captureMan - - Lobby

    Beitrag

    Zitat von Goldwingfahrer: „Auch dieses lässt sich wiederherstellen ohne Macken. Kurios ist aber diese Meldung.“ Na. also geht doch! Diese Meldung ist nicht kurios, will heissen, dass wenn TI 2012 auf einem anderen Rechner installiert wird und aktiviert werden soll, die Aktivierung vorher verschoben werden soll bzw. auf dem ersten Rechner deaktivert werden muss, um auf dem neuen Rechner erneut unter derselben Seriennummer aktiviert werden kann. Somit soll verhindert werden das mit einer Lizenz au…

  • Trueimage 2012 unter Win-7

    captureMan - - Lobby

    Beitrag

    Zitat von homer: „Es ist schon unkomfortabel, wenn ich erst unter Windows installieren muss, um ein Update zu bekommen, obwohl ich eigentlich mir Boot-Cd arbeite und ein Update dieses Mediums benötige, weil Acronis mal wieder die Punkt Null-Version auf der mitgelieferten Cd für den Mülleimer mit Bugs bestückt hat.“ Hallo Ist doch kein Problem, als Registrierter User kann man auf der Acronis Homepage die aktuelle ISO-Boot-CD downloaden ohne vorhergehende Installation. Gruss captureMan