Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

  • Zitat von Ruivo: „weil Edius von mir 2 Monitore verlangt “ Wieso? kurt

  • EDIUS.NET Manager

    kpot11 - - Lobby

    Beitrag

    DANKE! kurt

  • Zitat von gurlt: „M.E. ist das nicht so. Auch der Clip auf der TL verweist nach meiner Einschätzung direkt auf die Datei, nicht auf die Bin. “ Stimmt! Auch wenn der Clip direkt aus Windows in die TL gezogen wird, befindet er sich nicht in der BIN. // Ich hatte oben ja auch um Nachsicht gebeten (musste dringend Weihnachtseinkauf tätigen). Das Wichtige ist, dass die jeweiligen Verknüpfungen (Zeiger, Pointer auf die Datei) in unterschiedlichen Speicherplätzen (A bzw. B; Stichwort: Interne Pointerva…

  • Zitat von gurlt: „Da müsstest Du einfach mal ein neues Projekt anlegen und sehen, ob es sich dort mit den Standbildern ebenso verhält. “ Dieser Test könnte weiterhelfen, den Fehler zu lokalisieren. Zitat von gurlt: „denn ein mehrfacher Import des gleichen Clips ist in Edius nicht notwendig “ Ich habe noch nie einen Clip mehrfach "importiert" oder in der BIN kopiert; wüsste eigentlich auch nicht, welchen Vorteil das brächte. In der BIN kann ich die unterschiedlichen Kopien nicht Farbkorrektieren …

  • Zitat von kpot11: „ad 1) Das hatte ich zwar schon getestet (unter 9.31 WG), werde das aber nochmals versuchen (bei mir trat Dein Fehler nicht auf). “ Habe alles Mögliche veruscht, um den Fehler nachzustellen. Gelingt mir nicht. Funktioniert so, wie es sein soll. (Edius-9.31 unter WIN10). Gruß kurt

  • Zitat von uvo_47: „1) Sobald ich aus der Bin dieselbe Verknüpfung zum Standbild in die V 3-Spur der Timline per drag-and-drop zog, blieb das Rendern mit Shift+Q hängen. 2) Habe ich dagegen die Verknüpfung in der Bin kopiert, die erstellte Verknüpfung ebenfalls in die Bin eingefügt und dann diese Verknüpfung in die V 3-Spur gezogen, war der "Fehler" weg! “ ad 1) Das hatte ich zwar schon getestet (unter 9.31 WG), werde das aber nochmals versuchen (bei mir trat Dein Fehler nicht auf). ad 2) Das ver…

  • Zitat von runningschmiddi: „2. Aufgrund der Energiesparfunktion (Windows 10) ist mein Rechner bei einer längeren Pause in Standby gegangen. “ Diesbezüglich bitte Vademecum, Band4 downloaden und Hauptkapitel "Performance" lesen (Seiten 125 bis 144) !! // Bei NLE Energiesparfunktion abschalten! edius.de/vademecum.html Gruß kurt

  • Zitat von uvo_47: „Sollte es mir bei Gelegenheit gelingen, wieder ein solches Standbild mit dem Namen des Ursprungsclips zu erstellen, werde ich die Konstellation nachstellen und über das Ergebnis berichten. “ Man kann in Edius ja auf zwei Arten ein Standbild erstellen. Die erste, ältere Möglichkeit hat keine Option, Ordner und Dateiname für den Export anzugeben. Mit der ersten Möglichkeit werden Dateinamen "Still...." vergeben. Siehe Screenshot meiner Timeline. Gruß kurt

  • @uvo_47: Nur zur Info - Ich habe versucht, Dein Problem nachzuvollzuehen. Ist mir natürlich nicht gelungen. Bei mir gibts mit diesen Settings kein Renderproblem. Gruß kurt

  • Zitat von Juergen E: „Sorry, war aber so - nach Entfernung der Dublette lief das rendering durch. “ Ich glaube Dir ja auch. Bloß bei soviel Bits, die da mitwirken, genügt ja irgendwo in diesem Bitdschungel ein einziges falsch gesetztes Bit und schon spielts Granada Das eigentlich Lästige dabei ist, dass man mit der Ratio, der Logik alleine nicht (mehr) durchkommt, sondern einen sechsten Sinn benötigt, Bauchgefühl, Glück etc. um den wirklichen, irgendwo im Hintergrund versteckten Fehler nachvollz…

  • Zitat von gurlt: „das Vorhandensein einer "Kopie" in der BIN allein kann also nicht der Fehler gewesen sein. “ Das meine ich auch! kurt

  • Kodierung fehlgeschlagen

    kpot11 - - EDIUS NLE Software

    Beitrag

    Zitat von Radlos: „Treiiber 25.20.100.6444 aufgespielt. Export mit QS funktioniert wieder “ Sehr gut: Den neuesten Treiber einspielen ist eine der drei Empfehlungen von GV um QS fkt-tüchtig zu machen. Leider gibts manchmal neue Treiber, die nicht funktionieren - daher den alten aufheben !!! Gruß kurt

  • Hallo Heinz: Das interessiert mich jetzt: Wie erfolgt dann der Austausch? - PC ohne Netzstrom (nehme ich an)? - Wenn der PC vom Netz getrennt ist und ich die Batterie rausnehme, dann verschwinden meine Bios-Einstellungen (?) und ich muss diese anschließend neu setzen ? - Gibt es da noch irgendwas zu beachten ? // Diese Informationen trage ich dann in mein privates "Windows-Vademecum" ein (meine ich ernst). Gruß kurt

  • Zitat von gurlt: „Edius stellt für die Verwendung der GPU-Effekte bestimmte Mindestanforderungen an die Grafik “ Die waren gotteseidank bei mir ja mehr als übererfüllt. Daher hatte mich Dein Hinweis "Deine GraKa erfüllt die geforderten Vorgaben zwar locker, aber Edius erkennt sie aus irgendwelchen Gründen leider nicht an, bzw. erhält falsche Werte zur Grafikausstattung." beim diesmaligen Versuch das Problem zu lösen (versuchte ich ja schon 6 Monate lang) besoners interessiert und habe mich darau…

  • Zitat von Heinz: „Im Bios sollte eigentlich die IGpu als StartGpu eingetragen sein “ Danke für die Erinnerung; hatte ich schon bemerkt und meinen Beitrag oben korr. kurt

  • Hallo Peter und Heinz: Vielen Dank Euch beiden zwei Eure Anregungen haben es mir ermöglicht, die Parameterkonfiguration in Windows so hinzudefinieren, dass Edius nun wieder alles anzeigt !!!!!!!!!!!! Ich fasse das ganze Theater hier zusammen, damit ich es später wieder benutzen kann, wenn ich (irrtümlich) eine falsche Taste erwische und mir dieses Kartenhaus kaputt mache: 1. Voraussetzungen: - Es gibt nur einen Monitor mit folgenden Anschlüssen: Ton, DVI und HDMI. - Es sind im PC zwei Grafikkart…

  • Kodierung fehlgeschlagen

    kpot11 - - EDIUS NLE Software

    Beitrag

    Der neueste Inteltreiber 25.20.100.6444 arbeitet bei mir mit QuickSnyc problemlos. Gruß kurt PS: Meine PC-Konfig steht ja unten!

  • Zitat von Heinz: „Hallo Kurt, entschuldige die Frage, aber wir reden beim Umschalten von "nur Pc Modus" auf "erweiterten Modus" schon von der Tastenkombi "Win + P". Nur sicherheitshalber. Gruß Heinz “ Ja! Momentan habe ich Folgendes erreicht: 1) Beide GraKa an den Monitor angeschlossen. 2) Nur auf Anzeige 1 anzeigen. 3) WIN+P > erweitern 4) Edius starten =====> GPUfx wird angezeigt und die GPU-Effekte in der Effekte-Palette sind da !!! Zwischenresümee: Also es geht zumindest grundsätzlich !!!!! …

  • Zitat von gurlt: „es für Dein MoBo neue Updates gibt?; “ Zitat von gurlt: „hängt das mit Deiner QS + GTX Konstellation (auf einem Monitor) zusammen, “ Hallo Peter: MoBo neue Updates muss ich prüfen. QS+GTX Konstellation habe ich entflochten (siehe meine Antwort oben zu @Heinz; hat leider keine Verbesserung gebracht): Verblüffend, dass da Resolve problemlos läuft; war früher anders. Ich versuche jetzt als nächstes den Vorschlag von Heinz. Gruß kurt

  • Zitat von Heinz: „Habe dann auf erweiterten Betrieb umgeschaltet und in Edius jetzt die GPUX Einstellungen gefunden. Es war da die Nvidia Karte eingetragen. Habe umgestellt auf IGPU (Intel), Edius beeendet und Neustart. Dann Edius wieder geöffnet , GPU Effekte waren da (immer noch erweiterer Betrieb. ) Nun Edius beendet und auf "nur PC Monitor Betrieb" umgescaltet. Sicherheitshalber Neustart. Nach öffnen von Edius waren die GPU Effekte da und in den Einstellungen stand die Intel GPU. Soweit OK. …