Suchergebnisse

Suchergebnisse 1-20 von insgesamt 30.

  • Hallo, Vielen Dank für die Infos, dass probiere ich die Tage mal aus. Viele Grüße

  • Also ich habe immer neue Projekte geöffnet und die gleichen Beispieldateien eingefügt, nie umgestellt. Quicksync habe ich nie aktiviert, da ich keinen separaten Schnittrechner habe und die schnelle Grafikkarte für andere Anwendungen brauche. Habe nie verstanden, ob man auch interne Grafikkarte und externe gleichzeitig einsetzen kann. So habe ich jetzt zwei Monitore an der externen Grafikkarte im Einsatz. Grundsätzlich bin ich auch immer mit hingekommen, beim Ausspielen habe ich Zeit, muss damit …

  • Hallo Peter und Hans, vielen Dank für Eure Hinweise. Habe jetzt es so eingestellt wie von Peter beschrieben, dann geht es auch. Ich hatte mal die Variante mit 50p versucht, da ging es auch nicht. Mit 25p ist wieder Alles gut. Vielen Dank. j9t3xBHWYeY9AAAAABJRU5ErkJgggA= Werde mir mal neue Vorlagen erstellen, damit ich nicht jedes Mal wieder danach suche. Vorschauqualität kann ich natürlich nicht einstellen, da kein Workgroup. Danke Euch für die schnelle Hilfe. Viele Grüße

  • Hallo Hans, also Material ist von einer Sony AX53: A9cIAFnX6e5qAAAAABJRU5ErkJgggA= Vermutlich dann UHD? Edius habe ich die 8.53 Pro Audiomixer ist geschlossen, kein Multicam. Projekteinstellung 4K: +f81m+N3ZGdTiwDAADoA2IZAABALxDLAAAAeoFYBgAA0AvEMgAAgF4glgEAAPTC5z73uf8fRdn75IN8LyYAAAAASUVORK5CYIIA Projekteinstellung HD: 8BsWkbg7N6lXYAAAAASUVORK5CYIIA Ich habe auch schon mit der Resamplingmethode experimentiert, wird aber auch nicht anders. Mein Profil hatte ich eigentlich aktualisiert?? Viele Grü…

  • Hallo Zusammen, ich habe ein etwas merkwürdige Problem. Wenn ich 4K-Projekte mit 4K-Material bearbeite läuft in Edius alles vollkommen flüssig in der Timeline. Nun möchte ich aber ein HD-Projekt erstellen und bearbeiten und egal was ich anstelle, eine flüssige Bearbeitung mit gleichen Material in der Timeline ist dann unmöglich. Der Bildpuffer geht sofort auf 1. Ich habe auch schon versucht im Proxymodus zu arbeiten, bringt aber auch nichts. Ich denke ich habe irgend wo noch ein Einstellungsprob…

  • Ok, Danke. Dann werde ich das so machen.

  • Hallo, ich habe mal eine Frage. Nach dem ich auf Edius 7.3 umgestiegen bin, habe ich jetzt hier ein Projekt mit 20% HD-Material und 80% SD-Material. Ist es besser in Edius ein HD-Projekt zu erstellen und das SD-Material dabei hochzuskalieren oder belasse ich es bei einem SD-Projekt und lasse die HD-Videos runterskallieren. Die Ausgabe soll später direkt von einer Datei auf einen Fernseher gespielt werden bzw. ggf. auf DVD. Vielen Dank für Eure Hilfe Dev

  • Hallo Leute, vielen Dank für Eure Antworten. Ich werde das mal versuchen. PS: Den Layouter gibt es schon, kann ich mit umgehen. Viele Grüße Dev

  • Hallo Zusammen, ich möchte ein altes 4:3 Video in ein neues 16:9-Projekt integrieren. Da ich leider oben/unten nicht genug Platz habe zum Beschneiden, meine Frage: Ich möchte gerne den rechten/linken Rand auffüllen. Man sieht dies auch häufig bei Nachrichtensendungen oder z.B. bei meinem Bilderrahmen. Dort stellt dann der Rand ein verschwommenes Randbild des Video´s dar. Da ich weder den Fachausdruck, noch die Funktion kenne, kann ich auch schlecht hier im Forum danach suchen. Hat jemand einen T…

  • Hilft leider auch nicht. Die Videodateien werden importiert, der Schnitt bleibt aber leer. Dev

  • Hallo, ich habe auf meiner Festplatte ein Edius Projekt, was wenn ich es öffne, einfach nur leer ist. Alle Filmsequenzen, Titel etc. sind noch an ihrem Orginalplatz. Trotzdem werden keinerlei Daten geladen. Es gibt auch keine Fehlermeldung, einfach nichts. Auch die Backupdatei zeigt das gleiche Verhalten. Andere Projekte können dagegen problemlos geöffnet werden. Das einzige was ich gemacht haben könnte, wäre eine Defragmentierung der Festplatte. Greift Edius vielleicht nicht auf das Dateisystem…

  • Probleme mit DV Storm 2 und Premiere 6.5

    dev67 - - Hardware

    Beitrag

    Hallo Lotti, zu Deinem Problem Nr. 3: Das ist ganz komisch. Premiere 6.5 steht mit allen komprimierten Codecs Audio wie Video (MP3, MP4 etc.) auf Kriegsfuss und bedankt sich in kurzer Zeit mit Abstürzen. Bist Du sicher, dass Deine Projekteinstellungen, Codec´s und Captureeinstellungen stimmen? Gruß Dev

  • Probleme mit DV Storm 2 und Premiere 6.5

    dev67 - - Hardware

    Beitrag

    Hallo Lotti, grundsätzlich läuft die Storm/Raptor mit Premiere 6.5 ob mit oder ohne SP2. Hast Du mal die grundsätzliche Funktionsweise mit RAPTEST probiert? Sollte auch mit der STORM funktionieren und den Installationsdisketten beiliegen. Kann es sein, dass Du ausversehen auf NTSC-Einstellungen gecaptured hast? Das würde bei Premiere zu genau diesen Phänomenen führen. Gruß Dev

  • Hallo, wenn man in sich Edius eine Vorschau eines Übergangseffektes ansieht läuft diese immer mit 3 Sekunden vor dem Effekt und 3 Sekunden nach dem Effekt. Kann man Einfluss auf diese Zeit nehmen, wenn man z.B. nur 1 Sekunde haben möchte? Viele Grüße Dev

  • Motherboard für Storm 2

    dev67 - - Hardware

    Beitrag

    Hallo, ich behaupte mal, das die Storm2 von der Hardware die gleichen Anforderungen wir die Raptor RT2 hat. Dann sollte ein ASUS P5Q Deluxe mit einer ATI-Grafikkarte (z.B. 4850) auch laufen. Gruß Dev

  • Du mußt versuchen die Änderungen in der Canopus.ini vorzunehmen. Beschreibung gibt´s hier im Forum oder in der readme.txt zur Storm. Die dritte beschriebene Variante hat bei mir funktioniert. Gruß Dev

  • Aktuelles Motherboard mit Raptor RT2 läuft

    dev67 - - Hardware

    Beitrag

    Hallo, da ich selbst lange gesucht habe, hier vielleicht eine Anregung welches MB noch mit der Raptor RT2 und Premiere 6.5 läuft. Ich habe jetzt folgende Konfiguration: ASUS P5Q Deluxe Intel Dual Core 8500 HIS 4850 IceQ 4 4GB RAM OCZ2P8002GK usw. Nach Installation in richtiger Reihenfolge und Änderung in der Canopus.ini lief alles perfekt ohne Problem. Ich hatte mich schon auf eine Installationsarie eingerichtet. Manchmal hat man auch Glück. Viele Grüße Dev

  • Hallo, läuft den die Raptor RT max alleine? Raptest mal durchgeführt? EzEdit mal getestet? Wird den die RT in der Systemeinstellung korrekt erkannt? Bischen Mehr Info´s sind schon nötig. Gruß Dev

  • RE: RE: Analog Capture Kit für RT2

    dev67 - - Software

    Beitrag

    Zitat von Christian Zorzi: „Bist Du Dir scher, daß es das für die RT2 überhaupt gab?“ Bis gestern ja Jetzt bin ich schwer verunsichert. Ich befürchte Du hast Recht.

  • Zu früh gefreut

    dev67 - - Software

    Beitrag

    Hallo Wendo, dumm gelaufen. Ich war mir sicher, dass es das Kit auch für die RT2 gab. Deine Version geht aber nur mit der DVRaptor. Liege ich mit meiner Erinnerung so falsch? Dann muß ich mir wohl noch was Neues einfallen lassen. Gruß Dev