Geschwindigkeit über 100% geht nicht

  • Neo 3.5x
  • Neu

    Hi,

    zu diesem Problem braäuchte man mehr Infos. Ohne weitere Infos hab ich noch keine Vorstellung, wo man suchen müsste, um das Problem zu lösen.
    So wie du das beschreibst, muss es gehen.

    - Mach mal ein Screenshot vom Geschwindigkeitseffektfenster und den Clipeigenschaften
    - Kannst du 400% eingeben, Ok klicken und das Einstellfenster geht zu - ändert aber keine Geschwindigkeit? Oder ist die OK Schaltfläche gar nicht wählbar?



    Gruß Uwe
    Edius Pro 8.53 / PC Win7 Home Premium SP1, Intel i5, 3,2GHz, 8GB RAM, 256 GB SSD für System, 1 TB HDD für Daten, Lieblingsspielzeug: ShuttlePRO v2
  • Neu

    Hi,

    ist im Fenster Geschwindigkeit der Haken bei Clip-Dauer auf Timeline ändern gesetzt = aktiv?



    Wenn dieser nicht gesetzt ist, kann ein Zeitraffereffekt (Geschwindigkeit > 100%) nicht funktionieren.

    Bei einem Zeitraffer muss die Dauer des Clips ja zwangsweise geändert werden (können), da ja nicht genug Material da ist um die Restzeit zu belegen. Der Clip wird also kürzer.
    Bei einer Zeitlupe (Geschwindigkeit < 100%) hingegen braucht die ursprüngliche Dauer ja nicht geändert werden. Da wird dann eben nur ein Teil des Clips in der gleichen Zeitdauer angezeigt. Ohne den Haken würde der Clip länger, damit der komplette Inhalt gezeigt werden kann.


    Gruß
    Peter
    ASUS P9X79 - i7-4820K CPU 3,70 GHz - 32 GB RAM - PNY Quadro K2000D - 256 GB Samsung SSD + 2 x 2 TB als RAID 1 - RME Fireface 400 - Win 10 Pro - EDIUS WG 9 - BMD FUSION 9
  • Neu

    Sergey632 schrieb:

    hallo, wieso kann ich kein video schneller abspielen indem ich Rechtsklick -> Zeiteffekt -> Geschwindigkeit wähle und z.b. 400% eingebe ?? er stellt es automatisch wieder auf 100%... nur alles unter 100% nimmt er... :?: :?: :?:
    Siehe Screenshot: Ist der Haken gesetzt (roter Pfeil) ???
    kurt
    Peter war schneller!
    - ASUS Z170-A, INTEL Core i7-6700K, 32 GB DDR4 RAM, GIGABYTE GeForce GTX 1070 8GB GDDR5, SAMSUNG 850 Pro, LG-BH16NS55, iiYama E2409HDS
    - WIN-10/64 PRO, Firefox, DropBox, ImageBurn, PhantomDrive
    - EDIUS-9.30(3920), Mercalli-2 und 4, NeatVideo, NewBlue ChromaKeyPro, Audacity, Adobe Photoshop, Cyberlink Power-DVD-18, Handbrake, Movavi VideoConverter 18, RESOLVE-15, Adobe InDesign, andere diverse System- und AV-Tools
  • Neu

    Uwe8 schrieb:

    ihr seid halt immer besser
    Das Hilfverb "seid" stimmt nicht ganz: Mit jedem Jahr werden wir (nicht älter sondern) immer besser :thumbsup: .
    - ASUS Z170-A, INTEL Core i7-6700K, 32 GB DDR4 RAM, GIGABYTE GeForce GTX 1070 8GB GDDR5, SAMSUNG 850 Pro, LG-BH16NS55, iiYama E2409HDS
    - WIN-10/64 PRO, Firefox, DropBox, ImageBurn, PhantomDrive
    - EDIUS-9.30(3920), Mercalli-2 und 4, NeatVideo, NewBlue ChromaKeyPro, Audacity, Adobe Photoshop, Cyberlink Power-DVD-18, Handbrake, Movavi VideoConverter 18, RESOLVE-15, Adobe InDesign, andere diverse System- und AV-Tools
  • Neu

    volki9 schrieb:

    kpot11 schrieb:

    Mit jedem Jahr werden wir (nicht älter sondern) immer besser
    Wenn man sich das plastisch und dreidimensional vorstellt:Ui, Ui, wo führt denn das hin :beerbros:
    In Einstein'sche Dimensionen :nw: . // Aber keine Panik: Der liebe Gott sorgt schon dafür, dass die Bäume nicht in den Himmel wachsen :nick: .
    Gruß kurt
    - ASUS Z170-A, INTEL Core i7-6700K, 32 GB DDR4 RAM, GIGABYTE GeForce GTX 1070 8GB GDDR5, SAMSUNG 850 Pro, LG-BH16NS55, iiYama E2409HDS
    - WIN-10/64 PRO, Firefox, DropBox, ImageBurn, PhantomDrive
    - EDIUS-9.30(3920), Mercalli-2 und 4, NeatVideo, NewBlue ChromaKeyPro, Audacity, Adobe Photoshop, Cyberlink Power-DVD-18, Handbrake, Movavi VideoConverter 18, RESOLVE-15, Adobe InDesign, andere diverse System- und AV-Tools
  • Neu

    Micheluzzo schrieb:

    Problem gelöst?
    hallo Michele ... und Mitleser

    werden wir vermutlich eher nicht erfahren..

    denn der Fragesteller hat einstweilen insgesamt nur 3 Beiträge ...
    alle waren NUR Fragen

    forum.edius.de/index.php?threa…&postID=103268#post103268
    forum.edius.de/index.php?threa…&postID=104787#post104787

    welche von mehreren Mitgliedern/Moderatoren imho durchaus problemlösend beantwortet wurden
    (+ reichlich mit jeweils aufwendigen screenshots bebildert)

    jedoch keinerlei (wie immer geartete) Rückmeldung des Fragestellers .... :nw:
    + weiterhin keinerlei Angaben im Profil ... wozu denn auch... LOL
    Sie haben in ihrem Profil, keinerlei relevante Einträge wie Betriebsystem / PC-Eckdaten / Edius Version etc. etc. eingetragen.
    trotz der bei jedem neuem Forumsmitglied üblichen Aufforderung zum "Profil ausfüllen" ..... welche sie vor 10h bekommen haben....

    Das ist eigentlich ein Typ Forumsmitglied, dessen Fragen in anderen "forums for adult"
    von den Mitgliedern dort eher nicht mehr beantwortet werden....

    mit freundlichem Gruß ... Hans ^^
    Grass Valley Moderator 2 / freiwilliger firmenunabhängiger Foren-Moderator
    Wichtig: Dies ist kein Grass Valley Support Forum.! Dies ist ein moderiertes Anwender zu Anwender Forum.

    i9-7980XE 18cores/36threads - PCIe-M.2 960PRO 512GB - 32GB DDR4-3600 - Zotac GeForce GTX 1080 AMP, 8GB - Win_10prof
    [AMD 1950X 16cores/32 threads = retour wegen massiven Problemen, nicht nur bei mir] Edius 9 + VisTitle - Resolve Studio
  • Neu

    Der Fragesteller hat Ägypten als Wohnort angegeben.
    Vielleicht wurde er während einer Führung irrtümlich in einer Pyramide eingesperrt.
    Oder er folgte einer Fata Morgana in die Sahara oder ... Ägypten ist groß, da kann sich viel ereignen :nw:
    - ASUS Z170-A, INTEL Core i7-6700K, 32 GB DDR4 RAM, GIGABYTE GeForce GTX 1070 8GB GDDR5, SAMSUNG 850 Pro, LG-BH16NS55, iiYama E2409HDS
    - WIN-10/64 PRO, Firefox, DropBox, ImageBurn, PhantomDrive
    - EDIUS-9.30(3920), Mercalli-2 und 4, NeatVideo, NewBlue ChromaKeyPro, Audacity, Adobe Photoshop, Cyberlink Power-DVD-18, Handbrake, Movavi VideoConverter 18, RESOLVE-15, Adobe InDesign, andere diverse System- und AV-Tools
  • Neu

    Ägypten ... Eintrag ja, allein mir fehlt der Glaube... ich tippe mehr auf eine "faked address" ...
    Alle Einwahlen erfolgten nämlich über "..... 9739.dip.versatel-1u1.de (incl. der Registrierungseinwahl)

    :beerbros:
    Grass Valley Moderator 2 / freiwilliger firmenunabhängiger Foren-Moderator
    Wichtig: Dies ist kein Grass Valley Support Forum.! Dies ist ein moderiertes Anwender zu Anwender Forum.

    i9-7980XE 18cores/36threads - PCIe-M.2 960PRO 512GB - 32GB DDR4-3600 - Zotac GeForce GTX 1080 AMP, 8GB - Win_10prof
    [AMD 1950X 16cores/32 threads = retour wegen massiven Problemen, nicht nur bei mir] Edius 9 + VisTitle - Resolve Studio