Keine Timecode-Anzeige in Bin und Timeline

  • Version 9.x

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Keine Timecode-Anzeige in Bin und Timeline

    Habe Edius 9 auf einem neuen Pc installiert. Nach der Einrichtung und dem Start des 1. Projektes waren in der Bin und auf der Timeline nur der Clipname zu sehen, die Dauer der Clips wurden nicht angezeigt. Habe die Benutzer-Einstellungen mit denen auf dem alten Edius 6 PC verglichen, sind gleich. Habe den neuen Rechner mit appData/Roming und programmdata zurückgesetzt. Ohne Erfolg. Gibt es noch eine andere Lösung, als eine Neuinstallation?
  • Siehe Screenshot.
    Wie sieht es da bei Dir aus?
    kurt
    Bilder
    • Screenshot-1.jpg

      198,49 kB, 716×749, 104 mal angesehen
    - ASUS Z170-A, INTEL Core i7-6700K, 32 GB DDR4 RAM, GIGABYTE GeForce GTX 1070 8GB GDDR5, SAMSUNG 850 Pro, LG-BH16NS55, iiYama E2409HDS
    - WIN-10/64 PRO, Firefox, DropBox, ImageBurn, PhantomDrive
    - EDIUS-9.40(4896), Mercalli-2 und 4, NeatVideo, NewBlue ChromaKeyPro, Audacity, Adobe Photoshop, Cyberlink Power-DVD, Movavi VideoConverter Premium, RESOLVE-16, Adobe InDesign, andere diverse System- und AV-Tools
  • Top, das war die Lösung, ein Haken und die Anzeige war da. Ich war einige Jahre nicht aktiv in dem Forum. Alles lief rund, nun ein neuer PC und das aktuelle Edius-Programm und schon gibt es Fragen. Toll, daß es immer noch so schnelle Hilfe hier im Forum gibt. Vielen Dank Kurt, ein frohes Fest und alles Gute für 2019

    Bernhard