Farbschlieren bei Schwarzweiss in Edius 9

  • Version 9.x

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neu

    dextory schrieb:

    Ich versuche das recht scharfe Material für dieses Projekt etwas zu soften um es "filmischer" zu machen. Ist da das softere Lanczos nicht besser?
    Aha, das wusste ich nicht. Meistens will man es ja umgekehrt lieber (nicht so scharfe Aufnahmen knackiger...).

    gurlt schrieb:

    Einfach ausprobieren und vergleichen....
    Peters Antwort kann ich nicht toppen :nick:
    Gruß kurt
    - ASUS Z170-A, INTEL Core i7-6700K, 32 GB DDR4 RAM, GTX 1070 8GB GDDR5, SAMSUNG 850 Pro 500-GB, LG-BH16NS55, iiYama E2409HDS
    - WIN-10/64 PRO (20H2), Firefox, WeTransfer, ImageBurn u.a.
    - EDIUS-X(10.10.7056)-WG, Mercalli, NeatVideo, NB ChromaKeyPro, Audacity, Adobe Photoshop, Movavi VideoConverter Premium, RESOLVE-17 Studio u.a.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kpot11 ()

  • Neu

    Denke ich nicht, da BT.2020 (Rec. 2020) eine UHD Empfehlung für die Auflösungen 3840x21690 und höher ist. Und im Bezug auf die Farbschlieren dürfte dies wohl auch eher nichts bringen.



    Wie schon mehrfach angefragt, wären jetzt zur Beurteilung evtl. noch Screenshots hilfreich, die den Aufbau zeigen. Also Info-Palette, Effekteinstellungen und - bisher vergessen - die TL mit Header.
    Oder schau wenigstens mal, ob evtl. eine andere vorhandene Spur hier irgendetwas verursachen kann. Verwendest Du z.B. irgendwelche Mischen-Effekte, liegt ein Logo über dem Film, oder ähnliches?
    Ohne weitere umfassende Informationen stochern wir hier nur im Nebel.


    Gruß
    Peter
    ASUS Prime X299-A II, i9-10980XE, 64 GB, Nvidia RTX 2080Ti, RME Fireface 400, Win 10 Pro , EDIUS WG X