HC-X1500 4K Panasonic

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • HC-X1500 4K Panasonic

      Neu

      Habe mir endlich eine HC-X1500 zugelegt. ;) Ich hatte schon mehrere Modelle von Panasonic. Sie ist schlecht Lieferbar, aber Holland war die Rettung für mein Urlaub. Ich habe Probleme mit dem Zoom. Meine vorhergehenden Cams von Pana hatten dies nicht.
      Bedienungsanleitung hoch und runter gelesen. Der Tech. Support konnte auch nicht helfen. Darum diese Frage an das Forum und Besitzern dieser Kamera.
      Zoome ich auf ein Objekt ist alles Okay, ich sehe den Vogel knallscharf. Ich schalte die Kamera aus. ----- schalte sie wieder ein, und komischerweise ist der Zoom nicht auf Null. Ich muss also für ein neues Objekt den Zoom zurückfahren, ist das Normal. Die anderen Kameras hatten dies nicht.
      Da war der Zoom immer auf Null. Kann mir jemand helfen.
      Liebe Grüße an alle
    • Neu

      Das ist völlig normal. Die HC-X1500 ist eine semi-professionelle Kamera. Der Motor-Zoom bewegt dabei das Zoomrad am Objektiv. Wenn du dann die Kamera ausschaltest verbleibt das Rad an der letzten Stellung. Das machen alle meine Kameras von Panasonic und JVC so.
      Bei Amateur-Automatik-Kameras wird der Zoom intern elektronisch geschaltet und resettet sich beim Ausschalten. Deine Kamera ist also völlig in Ordnung.
      Mainboard Asus Z490-A, Intel Core i9 10850k, 32 GB DDR4 RAM, 1 x Sandisk SSD 2TB (Video), 1 x Crucial MX SSD 500GB (System), 2 x Seagate 1TB (Video), 1 x Toshiba 1TB (Video, Audio), Geforce GTX1660 6GB, Blackmagic Intensity Pro 4K, RME HDSPe AIO, Windows 10 Pro-64 (21H1), Adobe Production Suite CS5, WaveLab 10, Prodad Adorage, Vitascene 3, Heroglyph 4, Mercalli 4, Acon Audio Restauration Suite 2, Acon Deverberate 2, Neat Video 5, NewBlue Amplify plus, NewBlue Titler Pro 7
    • Neu

      ich habe die HC-X2000, bei mir ist das auch so. Bei meiner alten Panasonic AG-AC90 war das auch nicht der Fall und die lief glaube ich auch als semi-professionelle Kamera.

      Aber ich vertraue da dem Grauen Tiger :D , hat schon viele gute Tipps gegeben

      Torsten
      DVCUTTER WORKSTATION, ASUS PRIME Z390-A, Intel® Core i9−10900K, 64 GB Hauptspeicher DDR4 3200 MHz, ASUS GeForce RTX 3060 Ti mit 8 GB, 1TB SSD Samsung (System), 2TB SSD Samsung (Video), Windows 10 Pro 64 bit,
      Edius X Pro, div. ProDad Plugins, Neat Video V5, Voxengo Voxformer, Acon Restoration Suite
      Camcorder: Panasonic HC-X2000 und Panasonic AG-AC90
    • Neu

      Bhagira schrieb:

      Das hätte ja auch der support von Panasonic mir sagen können.
      Die Hersteller-Supports bei Consumer-Elektronik sind meist mit Callcenter-Mitarbeitern besetzt. Die haben keine Ahnung und lesen nur Textbausteine ab, die zum Problem passen könnten.

      Leider ist die X1500-X2000 bei Panasonic Consumer beheimatet. Die "echten" Profi-Panasonic Kameras der "AG-Reihe" (die AG-CX10 entspricht der X2000 plus einigen Pro-Zusatzausstattungen) haben einen eigenen Support und der ist wirklich sehr gut!
      Mainboard Asus Z490-A, Intel Core i9 10850k, 32 GB DDR4 RAM, 1 x Sandisk SSD 2TB (Video), 1 x Crucial MX SSD 500GB (System), 2 x Seagate 1TB (Video), 1 x Toshiba 1TB (Video, Audio), Geforce GTX1660 6GB, Blackmagic Intensity Pro 4K, RME HDSPe AIO, Windows 10 Pro-64 (21H1), Adobe Production Suite CS5, WaveLab 10, Prodad Adorage, Vitascene 3, Heroglyph 4, Mercalli 4, Acon Audio Restauration Suite 2, Acon Deverberate 2, Neat Video 5, NewBlue Amplify plus, NewBlue Titler Pro 7