Eidus 6.52 Probleme Neuinstallation

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Eidus 6.52 Probleme Neuinstallation

    Ich habe folgendes Problem: Habe auf meinem Win7 Rechner Edius 6.52 installiert - das Programm läuft, aber
    Edius (evtl. auch Quicktime) zerschießen den Windows Benachrichtigungsdienst nach dem ersten Start.
    Habe das System deswegen komplett neu aufgesetzt,
    aber der Fehler bleibt. (Es ist keine andere Software installiert)

    Hat jemand das gleiche Problem? Das Board ist ja nicht gerade originell, die Graka auch nicht...

    Danke!
  • .
    ... aus dem Netz .... von PC's ganz ohne Edius oder Neo....

    hin und wieder kann mein pc das windows 7 design nicht laden, dann sieht halt alles aus wie bei win98 damals. als fehlermeldung schmeißt er folgendes raus:
    "Es konnte keine Verbindung mit einem windows-dienst hergestellt werden:
    es konnte keine verbindung zum dienst 'benachrichtigungsdienst für systemereignisse' hergestellt werden.

    Problem gelöst !
    Habe Kaspersky deinstalliert. Problem gelöst, und der PC ist um einiges schneller geworden.
    Benutze jetzt Avast (vom Google Pack).
    Alles funktioniert wieder einwandfrei
    Also Kaspersky wars auch bei mir. Nach Deinstallation funktioniert wieder alles korrekt.
    Außerdem läuft das System auch wieder wesentlich runder und schneller


    http://social.technet.microsoft.c…d-4617-a1d2-e08f1747f7b0/
    Einfach mit ner mmc das Snapin zur Gruprichtlinienverwartung öffnen und dort dann unter Computerkonfiguration\Administrative Vorlagen\System\Anmeldung\ Beim Neustart des Computers und bei der Anmeldung immer auf das Netzwerk warten. AKTIVIEREN.
    Grass Valley Moderator 2 / freiwilliger firmenunabhängiger Foren-Moderator
    Wichtig: Dies ist kein Grass Valley Support Forum.! Dies ist ein moderiertes Anwender zu Anwender Forum.

    i9-7980XE 18cores/36threads - PCIe-M.2 960PRO 512GB - 32GB DDR4-3600 - Zotac GeForce GTX 1080 AMP, 8GB - Win_10prof
    [AMD 1950X 16cores/32 threads = retour wegen massiven Problemen, nicht nur bei mir] Edius 9 + VisTitle - Resolve Studio
  • Problm gelöst...

    PROBLEM GELÖST

    Vielen Dank, nein, der Virenscanner war es natürllich nicht (klassische Fehelrquelle, hatte ich natürlich deinstalliert) Edius war trotzdem nicht schuld... sondern:
    der Realtek Treiber spinnt... (HD SPARK am Line in der Onboard-Soundkarte...) Mit den Windowstreibern läuft´s aber...